Autor Wątek: Błąd w skórce WoWMaevahEmpire  (Przeczytany 2000 razy)

loloki

  • Nowy użytkownik
  • *
  • Wiadomości: 2
    • Zobacz profil
Błąd w skórce WoWMaevahEmpire
« dnia: Listopad 27, 2012, 16:26:04 »
Witam.

Założyłem niedawno forum dla gildii (http://www.destination.freefora.pl). Przy wyborze skórki pojawił się problem. Mianowicie ta która najbardziej mi pasowała nie zawiera wszystkich elementów. Brakuje np przycisku rozpoczęcia nowego wątku. W panelu administratora zwraca mi taki oto komunikat:
W zestawie obrazków WoWMaevahEmpire (katalog styles/WoWMaevahEmpire/imageset/) brakuje katalogu pl
Skopiuj katalog en i zmień nazwę kopii na pl.
Nie znalazłem opcji która pozwoliła by mi na zrobienie tego osobiście, tak więc prosiłbym bym o pomoc administrację, lub informację jak mogę to zrobić sam.

maniaczek1111

  • Nowy użytkownik
  • *
  • Wiadomości: 29
    • Zobacz profil
    • Email
Odp: Błąd w skórce WoWMaevahEmpire
« Odpowiedź #1 dnia: Listopad 27, 2012, 17:22:28 »
To nie forum pomocy hostingu freefora.pl tylko darmowefora.pl...

loloki

  • Nowy użytkownik
  • *
  • Wiadomości: 2
    • Zobacz profil
Odp: Błąd w skórce WoWMaevahEmpire
« Odpowiedź #2 dnia: Listopad 28, 2012, 06:39:49 »
Serio? No patrz mój błąd.

Jak zakładasz forum ze strony darmowefora.pl to masz do wyboru końcówki: 4umer.pl, formumatic.pl i freefora.pl ...

Zresztą na to "forum pomocy" był link zaraz obok "załóż forum" poprzez które to założyłem wspomniane w pierwszym poście.

tomek

  • Administrator
  • Aktywny użytkownik
  • *****
  • Wiadomości: 241
    • Zobacz profil
    • Darmowe Fora
Odp: Błąd w skórce WoWMaevahEmpire
« Odpowiedź #3 dnia: Listopad 28, 2012, 08:48:51 »
loloki, pisz na forum pomocy 4umer.pl, bo tam zostałeś przekierowany.
Nie udzielam pomocy przez PW. Masz problem z forum? Napisz o tym na forum.
Darmowe fora - załóż własne forum za darmo!