Autor Wątek: Grupy użytkowników  (Przeczytany 1853 razy)

Czarnus

  • Nowy użytkownik
  • *
  • Wiadomości: 1
    • Zobacz profil
    • Email
Grupy użytkowników
« dnia: Marzec 18, 2008, 21:53:16 »
Mam takie pytanie jak musi wyglądać prawidłowy link z, zewnątrz że by dodać gif. Jak dodaje link ze strony imageshack.us dokładnie link wygląda tak,
<a href="http://imageshack.us"><img src="http://img511.imageshack.us/img511/8038/nightmaretc8.gif" border="0" alt="Image Hosted by ImageShack.us"/></a><br/>.
Ale jak daje ten link to wygląda tak
 

I czy jest możliwe, że by to wyglądało normalnie jak powinno wyglądać :P Czekam na szybką odpowiedz. Pozdrawiam

Night Crawler

  • Nowy użytkownik
  • *
  • Wiadomości: 2
    • Zobacz profil
Odp: Grupy użytkowników
« Odpowiedź #1 dnia: Maj 03, 2008, 18:02:02 »
NO WŁAŚNIE!
MAM TEN SAM PROBLEM...
Chciałbym zmienic te gwazdki a niemoge, bo nie wiem jak...  ???
Niech ktos odpowie, Please...

Night Crawler

  • Nowy użytkownik
  • *
  • Wiadomości: 2
    • Zobacz profil
Odp: Grupy użytkowników
« Odpowiedź #2 dnia: Maj 03, 2008, 18:59:39 »
Eee... Acha, podaj wiek dzieciaczku... masz 7 latek? To na dyskusje na ogólnodostępnym forum jesteś jeszcze troche za mały... przykro mi  :-[
Na tym twoim forum nie ma odpowiedzi na moje pytanie...

twardy43

  • Nowy użytkownik
  • *
  • Wiadomości: 4
    • Zobacz profil
Odp: Grupy użytkowników
« Odpowiedź #3 dnia: Maj 06, 2008, 22:09:47 »
skasuj z linka alt="Image Hosted by ImageShack.us"/ i koniec czyli </br> i zobacz czy nadal jest problem